مشکل در بروزرسانی وردپرس به نسخه ۴٫۶ | طراحی سایت در ارومیه , طراحی وب سایت ارومیه | ارومیه وب

مشکل در بروزرسانی وردپرس به نسخه ۴٫۶

خطا وردپرس 4.6

به تازگی نسخه جدید سیستم مدیریت محتوا وردپرس منتشر شده است که کاربران بعد از آپدیت کردن به این نسخه مشکلات و خطاهایی در وب سایتشان رخ داده است . نگران نباشید . با ما برای حل این مشکل همراه باشید . 

این مشکل که غالبا با این ارور همراه است :

Warning: ini_get_all() has been disabled for security reasons in /home/yourdomin/public_html/wp-includes/load.php on line 1020

ناشی از نسخه php هاست شما می باشد . که به راحتی با تغییر نسخه php هاست خود به ورژن ۵٫۶ همان لحظه مشکل سایت شما رفع خواهد شد .

اگر دسترسی به هاست ندارید یا با طراح سایت خود تماس گرفته و یا پشتیبانی هاست خود مراجعه نمایید .

 

اررو
Warning: ini_get_all() has been disabled for security reasons in load.php

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *